net-wireless / rfcat

The swiss army knife of subGHz

Official package sites : https://github.com/atlas0fd00m/rfcat.git ·

v9999 :: 0 :: gentoo

Modified
License
BSD

v0.0.190423 :: 0 :: gentoo

Modified
License
BSD
Keywords
~amd64 ~x86

v0.0.170508 :: 0 :: gentoo

Modified
License
BSD
Keywords
~amd64 ~x86

python_targets

python2_7
Build with Python 2.7

dev-lang / python : An interpreted, interactive, object-oriented programming language

dev-lang / python-exec : Python script wrapper

dev-vcs / git : stupid content tracker: distributed VCS designed for speed and efficiency

dev-lang / python : An interpreted, interactive, object-oriented programming language

dev-lang / python-exec : Python script wrapper

Repository mirror & CI · gentoo
Merge updates from master
Rick Farina · gentoo
net-wireless/rfcat: new snapshot
Package-Manager: Portage-2.3.69, Repoman-2.3.16 Signed-off-by: Rick Farina <zerochaos@gentoo.org>
Repository mirror & CI · gentoo
Merge updates from master
Rick Farina (Zero_Chaos) · gentoo
net-wireless/rfcat: add missing dep
Package-Manager: Portage-2.3.68, Repoman-2.3.16 Signed-off-by: Rick Farina <zerochaos@gentoo.org>
Repository mirror & CI · gentoo
Merge updates from master
Zero_Chaos · gentoo
net-wireless/rfcat: development moved to github
Package-Manager: Portage-2.3.40, Repoman-2.3.9
Zero_Chaos · gentoo
net-wireless/rfcat: tagged release
Package-Manager: Portage-2.3.5, Repoman-2.3.2
Robin H. Johnson · gentoo
Drop $Id$ per council decision in bug #611234.
Signed-off-by: Robin H. Johnson <robbat2@gentoo.org>
Brian Evans · gentoo
net-wireless/rfcat: Fix syntax error where PYTHON_COMPAT was not an array
Package-Manager: portage-2.2.20.1
Zero_Chaos · gentoo
net-wireless/rfcat: new package
Package-Manager: portage-2.2.20.1