sci-libs / kim-api

Application Programming Interface for atomistic simulations

Official package sites : https://openkim.org ·

v1.8.2 :: 0 :: gentoo

Modified
License
CDDL
Keywords
~amd64 ~x86
635910
sci-libs/kim-api-1.8.2 : /.../Makefile.SanityCheck:70: *** KIM API requires the xxd utility to be installed in order to build. Stop.
642850
sci-libs/kim-api-1.8.2 : Makefile:<snip>: *** Makefile.KIM_Config does not exist. Please create this file in order to compile the KIM API package. Stop.
Christoph Junghans · gentoo
sci-libs/kim-api: initial commit
Package-Manager: Portage-2.3.6, Repoman-2.3.1