Packages with the adblock use flag

www-client / qutebrowser : Keyboard-driven, vim-like browser based on PyQt5 and QtWebEngine

  • Enable Brave's ABP-style adblocker library for improved adblocking