Packages with the asset-pipeline use flag

dev-ruby / rails : ruby on rails is a web-application and persistance framework

  • Also install the default components for the asset pipeline. These are not required but they are activated automatically in new Rails projects by default.