Packages with the bundled-qt use flag

net-im / zoom : Video conferencing and web conferencing service

  • Use bundled Qt and icu instead of system-wide libs