Packages with the cc-wrappers use flag

sys-devel / gcc-config : Utility to manage compilers

  • Install and manage 'cc' and 'f77' wrappers in /usr/bin. Otherwise ignore them.