Packages with the cet use flag

sys-libs / glibc : GNU libc C library

  • Enable Intel Control-flow Enforcement Technology (needs binutils 2.29 and gcc 8)