Packages with the common-lisp use flag

app-crypt / gpgme : GnuPG Made Easy is a library for making GnuPG easier to use

  • Install common-lisp files

dev-libs / libgpg-error : Contains error handling functions used by GnuPG software

  • Install common-lisp files