Packages with the cxx17 use flag

dev-cpp / abseil-cpp : Abseil Common Libraries (C++), LTS Branch

  • Build with -DCMAKE_CXX_STANDARD=17 (required by some revdeps)