Packages with the disasm use flag