Packages with the discouraged use flag

dev-scheme / guile : GNU Ubiquitous Intelligent Language for Extensions

  • (implied by deprecated) enable merely discouraged features