Packages with the dmalloc use flag