Packages with the dyn-manifest use flag

media-libs / lilv : Library to make the use of LV2 plugins as simple as possible for applications

  • Add LV2 Dynamic Manifest support. See http://lv2plug.in/ns/ext/dynmanifest/