Packages with the eglfs use flag

dev-qt / qtgui : The GUI module and platform plugins for the Qt5 framework

  • Build the EGL Full Screen/Single Surface platform plugin