Packages with the embed use flag

dev-lang / php : The PHP language runtime engine

  • Enable embed SAPI