Packages with the eventlet use flag

dev-python / socketpool : A simple Python socket pool

  • Install dev-python/eventlet as needed for the eventlet backend.