Packages with the extensible-exceptions-in-base use flag

dev-haskell / cgi : A library for writing CGI programs

  • Required to be enabled for >=dev-lang/ghc-7.