Packages with the extra-webapps use flag

www-servers / tomcat : Tomcat Servlet-4.0/JSP-2.4?/EL-3.1?/WebSocket-1.2?/JASPIC-1.1 Container

  • Build also the docs and examples webapp