Packages with the fancyviewer use flag