Packages with the fcitx4 use flag

app-i18n / mozc : Mozc - Japanese input method editor

  • Enable support for app-i18n/fcitx 4