Packages with the gles1 use flag

media-libs / mesa : OpenGL-like graphic library for Linux

  • Enable GLESv1 support.