Packages with the gnomecanvas use flag

dev-ml / lablgtk : OCaml bindings to GTK-3

  • Enable libgnomecanvas bindings compilation.