Packages with the gpgme use flag