Packages with the gtk2-only use flag

x11-themes / mate-themes-meta : Meta package to facilitate easy use of x11-themes/mate-themes

  • Allow dependency-resolution for a system without GTK+3