Packages with the gtkspell use flag

dev-util / geany-plugins : A collection of different plugins for Geany

  • Use gtkspell for dictionary support in GeanyVC