Packages with the ignore-glep31 use flag

app-vim / gentoo-syntax : vim plugin: Gentoo and Portage syntax highlighting

  • Remove GLEP 31 (UTF-8 file encodings) settings