Packages with the jbr8 use flag

dev-util / idea-community : A complete toolset for web, mobile and enterprise development

  • Install and use the Java 8 based version of JetBrains Runtime.