Packages with the kauth use flag

net-fs / openafs : The OpenAFS distributed file system

  • Install the DEPRECATED kauth server, PAM modules, and utilities