Packages with the leveldb use flag