Packages with the lha use flag

app-emulation / fs-uae-launcher : PyQt5-based launcher for FS-UAE

  • Enable LHA archive support