Packages with the libgig use flag