Packages with the libinput use flag

dev-qt / qtgui : The GUI module and platform plugins for the Qt5 framework

  • Enable support for input devices via dev-libs/libinput