Packages with the lprng-compat use flag

net-print / cups : The Common Unix Printing System

  • Do not install lp... binaries so cups and lprng can coexist.