Packages with the nfsv41 use flag

net-fs / nfs-utils : NFS client and server daemons

  • Enable support for NFSv4.1