Packages with the nss-pem use flag

dev-libs / nss : Mozilla's Network Security Services library that implements PKI support

  • Add support for libnsspem