Packages with the panel-plugin use flag