Packages with the parsexml use flag

dev-ruby / faraday_middleware : Various middleware for Faraday

  • Include FaradayMiddleware::ParseXml