Packages with the pmmu use flag

app-emulation / aranym : Atari Running on Any Machine, VM running Atari ST/TT/Falcon OS and TOS/GEM apps

  • Build full PMMU variant, required for running mainline Linux