Packages with the ppapi use flag

www-plugins / lightspark : High performance flash player

  • Install the PPAPI plugin (for Chromium)