Packages with the pretty-printer use flag

dev-util / geany-plugins : A collection of different plugins for Geany

  • Enable pretty-printer plugin