Packages with the proxy_stratum use flag