Packages with the secure-api use flag

dev-util / mingw64-runtime : Free Win64 runtime and import library definitions

  • Expose secure API (*_s function) by default.