Packages with the secure-messaging use flag

dev-libs / opensc : Libraries and applications to access smartcards

  • Enable secure messaging