Packages with the snapper use flag

net-fs / samba : Samba Suite Version 4

  • Enable vfs_snapper module (requires sys-apps/dbus)