Packages with the sparsehash use flag

dev-libs / libpy : Utilities for writing C++ extension modules

  • Include libpy wrappers for dev-cpp/sparsehash