Packages with the strongswan_plugins_lookip use flag