Packages with the system-libvpx use flag