Packages with the system-libyaml use flag

dev-haskell / libyaml : Low-level, streaming YAML interface

  • Use the system-wide libyaml instead of the bundled copy