Packages with the twisted use flag

dev-python / zsi : Web Services for Python

  • add support for python-twisted (needs dev-python/twisted-core and dev-python/twisted-web)