Packages with the unsupported use flag

games-engines / scummvm : Reimplementation of the SCUMM game engine used in Lucasarts adventures

  • enable unsupported and/or broken game engines (you're on your own)